<!DOCTYPE html>
<html lang="de-DE" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://cosmo-polis.ch/xmlrpc.php" />
	<title>East Tennessee Kicker von freundlichem Kanonenfeuer abgeworfen &#8211; cosmo-polis.ch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="cosmo-polis.ch &raquo; Feed" href="https://cosmo-polis.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="cosmo-polis.ch &raquo; Kommentar-Feed" href="https://cosmo-polis.ch/comments/feed/" />

<meta property="og:title" content="East Tennessee Kicker von freundlichem Kanonenfeuer abgeworfen - cosmo-polis.ch" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Neueste College-Football-Leads East Tennessee State schlug Mars Hill am Donnerstag -7. Ich kann den" />
<meta property="og:url" content="https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" />
<meta property="og:site_name" content="cosmo-polis.ch" />
<meta property="og:image" content="https://cosmo-polis.ch/wp-content/uploads/2022/09/14813-east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen-780x470.png" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cosmo-polis.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cosmo-polis.ch/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://cosmo-polis.ch/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://cosmo-polis.ch/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://cosmo-polis.ch/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}
</style>
<script type='text/javascript' src='https://cosmo-polis.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cosmo-polis.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://cosmo-polis.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cosmo-polis.ch/wp-json/wp/v2/posts/14813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cosmo-polis.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cosmo-polis.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" />
<link rel='shortlink' href='https://cosmo-polis.ch/?p=14813' />
<link rel="alternate" type="application/json+oembed" href="https://cosmo-polis.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcosmo-polis.ch%2Feast-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cosmo-polis.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcosmo-polis.ch%2Feast-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen%2F&#038;format=xml" />
 <meta name="description" content="Neueste College-Football-Leads East Tennessee State schlug Mars Hill am Donnerstag -7. Ich kann den Spread nicht finden, aber 38 reichte wahrscheinlic" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="672bcL1KRtAQpnVNiDWg2xC3psicFVnblfBEBEB4rIQ" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-14813 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-above no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primäre Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cosmo-polis.ch/category/geschaeft/">Geschäft</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://cosmo-polis.ch/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tie-current-menu"><a href="https://cosmo-polis.ch/category/welt/">Welt</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cosmo-polis.ch/category/wissenschaft-technik/">Wissenschaft &amp; Technik</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Suche">
			<form method="get" id="search" action="https://cosmo-polis.ch/">
				<input id="search-input"  inputmode="search" type="text" name="s" title="Suchen nach" placeholder="Suchen nach" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Suchen nach</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menü</span></a></li></ul></div>
		<div id="logo" class="text-logo" >

			
			<a title="cosmo-polis.ch" href="https://cosmo-polis.ch/">
				<div class="logo-text">cosmo-polis.ch</div>			</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Suchen nach</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->
</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://cosmo-polis.ch/"><span class="tie-icon-home" aria-hidden="true"></span> Startseite</a><em class="delimiter">/</em><a href="https://cosmo-polis.ch/category/welt/">Welt</a><em class="delimiter">/</em><span class="current">East Tennessee Kicker von freundlichem Kanonenfeuer abgeworfen</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Startseite","@id":"https:\/\/cosmo-polis.ch\/"}},{"@type":"ListItem","position":2,"item":{"name":"Welt","@id":"https:\/\/cosmo-polis.ch\/category\/welt\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">East Tennessee Kicker von freundlichem Kanonenfeuer abgeworfen</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://cosmo-polis.ch/author/cpadmin/"><img alt='Bild von cpadmin' src='https://secure.gravatar.com/avatar/da6be48ff1b24165165eb07f57d7cbd9?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da6be48ff1b24165165eb07f57d7cbd9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://cosmo-polis.ch/author/cpadmin/" class="author-name tie-icon" title="cpadmin">cpadmin</a></span></span></span><span class="date meta-item tie-icon">3. September 2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 Minute Lesezeit</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://cosmo-polis.ch/wp-content/uploads/2022/09/14813-east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen-780x470.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p> <span>Neueste College-Football-Leads</span><svg height="0" style="position:absolute" width="0"><defs><defs><path d="M34.5,0C25,0,16.4,3.7,10,9.6c5.8,6.9,9.2,15.8,9.2,25.4S15.8,53.5,10,60.4c6.4,6,15,9.6,24.5,9.6C54.1,70,70,54.3,70,35 S54.1,0,34.5,0z"><path d="M34.5,0C25,0,16.4,3.7,10,9.6c5.8,6.9,9.2,15.8,9.2,25.4S15.8,53.5,10,60.4c6.4,6,15,9.6,24.5,9.6C54.1,70,70,54.3,70,35 S54.1,0,34.5,0z"></path><path d="M24.6,0C17.8,0,11.6,2.6,7,6.9c4.2,4.9,6.6,11.3,6.6,18.1S11.2,38.2,7,43.1c4.6,4.3,10.8,6.9,17.6,6.9 C38.6,50,50,38.8,50,25S38.6,0,24.6,0z"><path d="M24.6,0C17.8,0,11.6,2.6,7,6.9c4.2,4.9,6.6,11.3,6.6,18.1S11.2,38.2,7,43.1c4.6,4.3,10.8,6.9,17.6,6.9 C38.6,50,50,38.8,50,25S38.6,0,24.6,0z"></path></clippath></defs></defs></defs> <picture><picture></defs> <picture><picture><source media="(max-width: 719px)" ><source media="(min-width: 1080px)" ><source media="(min-width: 1080px)" ><source media="(min-width: 1080px)" ><source media="(min-width: 1080px)" ><source media="(max-width: 1079px)" ></div>
<p></img></div>
</div>
</div>
<p></img><picture></defs> <picture><picture></source><source media="(min-width: 1080px)" ><source media="(min-width: 1080px)" ><source media="(max-width: 719px)" ><source media="(min-width: 1080px)" ></source></p>
<p></defs> </div>
<p></defs> </div>
</picture>
<div>
<p></path> </img><img alt="twitter" height="16" src="https://images2.minutemediacdn.com/image/upload/c_scale,h_64/shape/cover/entertainment/icon-logo-twitter.png"></div>
<p data-mm-id="_9ws1vatuh"></div>
<picture> <main></source><picture></div>
</div>
<p data-mm-id="_9ws1vatuh">East Tennessee State schlug Mars Hill am Donnerstag </p>
<div dir="ltr" lang="en"> -7.  Ich kann den Spread nicht finden, aber 38 reichte wahrscheinlich zur Deckung.  Wenn Sie ETSU von 37.5 Dann tut es mir leid und Sie werden Ihren Zorn auf die Person richten wollen, die für die Kanone verantwortlich ist.  <main><picture></blockquote>
<div dir="ltr" lang="en"><img alt="" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1898,h_1067,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/thebiglead_en_international_web/01gbzktwhrhmnkwqptze.png" title=""> Oh, du hast bei der Arbeit einen Fehler gemacht, eh? <picture>
<p>War es &#8222;Eine Kanone zu früh abfeuern, was dazu führt, dass Ihr Team eine EP verpasst&#8220; schlecht?  pic.twitter.com/M1BncTcsur<img alt="facebook" height="16" src="https://images2.minutemediacdn.com/image/upload/c_scale,h_64/shape/cover/entertainment/icon-logo-facebook.png"></picture>— RedditFCS (@Reddit_FCS) 2. September </div>
</blockquote>
</div>
<p data-mm-id="_arqxljehn"> Das ROTC-Programm der ETSU-Armee feuert seit <svg height="0" style="position:absolute" width="0"> eine Kanone ab, um die Touchdowns ihrer Heimmannschaft zu feiern. .  Nachdem ETSU ihren ersten Touchdown der Saison erzielt hatte, feuerten sie diese Kanone ab, aber sie hatten das Timing nicht nach unten, weil sie es genau richtig abgefeuert hatten, als ihr Kicker auf den Extrapunkt zielte. </defs> </p>
<p data-mm-id="_arqxljehn"> Das Geräusch der Kanone stoppte Kicker Tyler Keltner in seinen Spuren, als er sich dem Ball näherte und er nicht einmal den Kick versuchte.  Stattdessen nahm er den Ball auf und wurde getackelt.  Keltner machte alle fünf seiner tatsächlichen Extrapunktversuche und fügte ein 44-Yard-Field-Goal.  Es wurden keine weiteren Fehlzündungen festgestellt.  <main><picture>  </div>
<figure data-mm-id="_01rr9uaaa"></div>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://cosmo-polis.ch/author/cpadmin/"><img alt='Bild von cpadmin' src='https://secure.gravatar.com/avatar/da6be48ff1b24165165eb07f57d7cbd9?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da6be48ff1b24165165eb07f57d7cbd9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://cosmo-polis.ch/author/cpadmin/" class="author-name tie-icon" title="cpadmin">cpadmin</a></span></span></span><span class="date meta-item tie-icon">3. September 2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 Minute Lesezeit</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-09-03T10:01:41+02:00","datePublished":"2022-09-03T10:01:41+02:00","dateModified":"2022-09-03T10:01:41+02:00","headline":"East Tennessee Kicker von freundlichem Kanonenfeuer abgeworfen","name":"East Tennessee Kicker von freundlichem Kanonenfeuer abgeworfen","keywords":[],"url":"https:\/\/cosmo-polis.ch\/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen\/","description":"Neueste College-Football-Leads East Tennessee State schlug Mars Hill am Donnerstag -7. Ich kann den Spread nicht finden, aber 38 reichte wahrscheinlich zur Deckung. Wenn Sie ETSU von 37.5 Dann tut es","copyrightYear":"2022","articleSection":"Welt","articleBody":" Neueste College-Football-Leads        East Tennessee State schlug Mars Hill am Donnerstag  -7.  Ich kann den Spread nicht finden, aber 38 reichte wahrscheinlich zur Deckung.  Wenn Sie ETSU von 37.5 Dann tut es mir leid und Sie werden Ihren Zorn auf die Person richten wollen, die f\u00fcr die Kanone verantwortlich ist.    Oh, du hast bei der Arbeit einen Fehler gemacht, eh?  War es \"Eine Kanone zu fr\u00fch abfeuern, was dazu f\u00fchrt, dass Ihr Team eine EP verpasst\" schlecht?  pic.twitter.com\/M1BncTcsur\u2014 RedditFCS (@Reddit_FCS) 2. September   Das ROTC-Programm der ETSU-Armee feuert seit  eine Kanone ab, um die Touchdowns ihrer Heimmannschaft zu feiern. .  Nachdem ETSU ihren ersten Touchdown der Saison erzielt hatte, feuerten sie diese Kanone ab, aber sie hatten das Timing nicht nach unten, weil sie es genau richtig abgefeuert hatten, als ihr Kicker auf den Extrapunkt zielte.   Das Ger\u00e4usch der Kanone stoppte Kicker Tyler Keltner in seinen Spuren, als er sich dem Ball n\u00e4herte und er nicht einmal den Kick versuchte.  Stattdessen nahm er den Ball auf und wurde getackelt.  Keltner machte alle f\u00fcnf seiner tats\u00e4chlichen Extrapunktversuche und f\u00fcgte ein 44-Yard-Field-Goal.  Es wurden keine weiteren Fehlz\u00fcndungen festgestellt.     ","publisher":{"@id":"#Publisher","@type":"Organization","name":"cosmo-polis.ch","logo":{"@type":"ImageObject","url":"https:\/\/cosmo-polis.ch\/wp-content\/themes\/jannah\/assets\/images\/logo@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cosmo-polis.ch\/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"cpadmin","url":"https:\/\/cosmo-polis.ch\/author\/cpadmin\/"},"image":{"@type":"ImageObject","url":"https:\/\/cosmo-polis.ch\/wp-content\/uploads\/2022\/09\/14813-east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen-scaled.png","width":2560,"height":1440}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen&#038;url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/&#038;title=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/&#038;name=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/&#038;description=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen&#038;media=https://cosmo-polis.ch/wp-content/uploads/2022/09/14813-east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen-scaled.png" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/&#038;title=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen&#038;body=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" rel="external noopener nofollow" title="Teile per E-Mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Teile per E-Mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Drucken" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Drucken</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://cosmo-polis.ch/author/cpadmin/">
							<img alt='Bild von cpadmin' src='https://secure.gravatar.com/avatar/da6be48ff1b24165165eb07f57d7cbd9?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da6be48ff1b24165165eb07f57d7cbd9?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://cosmo-polis.ch/author/cpadmin/">cpadmin</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://cosmo-polis.ch" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Webseite</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Ähnliche Artikel</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="„Shoresy“ ist der „Ted Lasso“ des kanadischen Eishockeys" href="https://cosmo-polis.ch/shoresy-ist-der-ted-lasso-des-kanadischen-eishockeys/" class="post-thumb"><img width="1" height="1" src="https://cosmo-polis.ch/wp-content/uploads/2022/05/666-shoresy-ist-der-ted-lasso-des-kanadischen-eishockeys.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Bild von „Shoresy“ ist der „Ted Lasso“ des kanadischen Eishockeys" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://cosmo-polis.ch/shoresy-ist-der-ted-lasso-des-kanadischen-eishockeys/">„Shoresy“ ist der „Ted Lasso“ des kanadischen Eishockeys</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">31. Mai 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Mike Clevinger ruft Diamondbacks-Sender Bob Brenly heraus" href="https://cosmo-polis.ch/mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus/" class="post-thumb"><img width="390" height="220" src="https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Bild von Mike Clevinger ruft Diamondbacks-Sender Bob Brenly heraus" loading="lazy" srcset="https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-390x220.jpg 390w, https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-300x169.jpg 300w, https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-1024x576.jpg 1024w, https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-768x432.jpg 768w, https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-1536x864.jpg 1536w, https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-2048x1152.jpg 2048w, https://cosmo-polis.ch/wp-content/uploads/2022/07/1139-mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus-260x146.jpg 260w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://cosmo-polis.ch/mike-clevinger-ruft-diamondbacks-sender-bob-brenly-heraus/">Mike Clevinger ruft Diamondbacks-Sender Bob Brenly heraus</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3. Juli 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Import-Export-Details des globalen Antivirus-Tools-Marktes 2022-2030 | AhnLab, Steigend, Tencent" href="https://cosmo-polis.ch/import-export-details-des-globalen-antivirus-tools-marktes-2022-2030-ahnlab-steigend-tencent/" class="post-thumb"><img width="390" height="220" src="https://cosmo-polis.ch/wp-content/uploads/2022/07/Calibre-Market-Research-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Bild von Import-Export-Details des globalen Antivirus-Tools-Marktes 2022-2030 | AhnLab, Steigend, Tencent" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://cosmo-polis.ch/import-export-details-des-globalen-antivirus-tools-marktes-2022-2030-ahnlab-steigend-tencent/">Import-Export-Details des globalen Antivirus-Tools-Marktes 2022-2030 | AhnLab, Steigend, Tencent</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13. Juli 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Der Chasedown-Block von Bronny James sah genauso aus wie LeBrons Lieblings-Defensivspiel" href="https://cosmo-polis.ch/der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel/" class="post-thumb"><img width="390" height="220" src="https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Bild von Der Chasedown-Block von Bronny James sah genauso aus wie LeBrons Lieblings-Defensivspiel" loading="lazy" srcset="https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-390x220.png 390w, https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-300x169.png 300w, https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-1024x576.png 1024w, https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-768x432.png 768w, https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-1536x864.png 1536w, https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-2048x1152.png 2048w, https://cosmo-polis.ch/wp-content/uploads/2022/08/14522-der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel-260x146.png 260w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://cosmo-polis.ch/der-chasedown-block-von-bronny-james-sah-genauso-aus-wie-lebrons-lieblings-defensivspiel/">Der Chasedown-Block von Bronny James sah genauso aus wie LeBrons Lieblings-Defensivspiel</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">19. August 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Überprüfen Sie auch</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Schließen</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Die größten Verlierer der ersten Runde des NFL Draft 2022" href="https://cosmo-polis.ch/die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-2">Welt</span></span><img width="390" height="220" src="https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Bild von Die größten Verlierer der ersten Runde des NFL Draft 2022" loading="lazy" srcset="https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-390x220.jpg 390w, https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-300x169.jpg 300w, https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-1024x576.jpg 1024w, https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-768x432.jpg 768w, https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-1536x864.jpg 1536w, https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-2048x1152.jpg 2048w, https://cosmo-polis.ch/wp-content/uploads/2022/04/38-die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022-260x146.jpg 260w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://cosmo-polis.ch/die-groessten-verlierer-der-ersten-runde-des-nfl-draft-2022/">Die größten Verlierer der ersten Runde des NFL Draft 2022</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">29. April 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primäre Seitenleiste">
		<div class="theiaStickySidebar">
			<div id="block-5" class="container-wrapper widget widget_block"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><h2>Archive</h2><ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://cosmo-polis.ch/2022/09/'>September 2022</a></li>
	<li><a href='https://cosmo-polis.ch/2022/08/'>August 2022</a></li>
	<li><a href='https://cosmo-polis.ch/2022/07/'>Juli 2022</a></li>
	<li><a href='https://cosmo-polis.ch/2022/06/'>Juni 2022</a></li>
	<li><a href='https://cosmo-polis.ch/2022/05/'>Mai 2022</a></li>
	<li><a href='https://cosmo-polis.ch/2022/04/'>April 2022</a></li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="block-6" class="container-wrapper widget widget_block"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><h2>Kategorien</h2><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-1"><a href="https://cosmo-polis.ch/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://cosmo-polis.ch/category/geschaeft/">Geschäft</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://cosmo-polis.ch/category/gesundheit/">Gesundheit</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://cosmo-polis.ch/category/welt/">Welt</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://cosmo-polis.ch/category/wissenschaft-technik/">Wissenschaft &amp; Technik</a>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen&#038;url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen%20https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://cosmo-polis.ch/east-tennessee-kicker-von-freundlichem-kanonenfeuer-abgeworfen/&text=East%20Tennessee%20Kicker%20von%20freundlichem%20Kanonenfeuer%20abgeworfen" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Schaltfläche &quot;Zurück zum Anfang&quot;</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sekundäre Seitenleiste" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Schließen</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://cosmo-polis.ch/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Schließen</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Suche">
				<form method="get" class="tie-popup-search-form" action="https://cosmo-polis.ch/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Suchen nach" autocomplete="off" placeholder="Suchen nach" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Suchen nach</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/cosmo-polis.ch\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nichts gefunden","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cosmo-polis.ch/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://cosmo-polis.ch/wp-admin/admin-ajax.php",
					data : "postviews_id=14813&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://cosmo-polis.ch/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://cosmo-polis.ch/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://cosmo-polis.ch/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>

<!-- Dynamic page generated in 0.067 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-03 10:26:48 -->

<!-- Compression = gzip -->